<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<title>Notizie sul Turismo e Turismo on-line: Turismo e Attualit&agrave;</title> 

	<meta name="robots" content="index, follow" />
    <meta name="keywords" content="Turismo on-line, Notizie Turismo, Informazione Turismo" />
	<meta name="title" content="Notizie sul Turismo e Turismo on-line: Turismo e Attualit&agrave;" />
	
	<meta name="description" content="Turismo &amp; Attualit&agrave; &egrave; il portale del Turismo on-line, che propone Notizie sul Turismo sulle principali Destinazioni e sulle Vacanze." /> 
    <meta http-equiv="Content-Language" content="it" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />    
	<meta name="author" content="www.GUBBERNET.com web agency roma" />
	<link rel="SHORTCUT ICON" href="http://www.turismo-attualita.it/immagini/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" />
	<link type="text/css" rel="stylesheet" href="/css/style.css" />
	<link rel="alternate" type="application/rss+xml"  title="Turismo-attualita - Rss" href="/rss/rss.php" />
	<link type="text/css" href="/js/scroll_simply/jquery.simplyscroll-1.0.4.css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/js/jcarousel/jquery.jcarousel.css" />
	<link type="text/css" rel="stylesheet" href="/js/prettybox/prettyPhoto.css" />
	
		<link rel="image_src" href="http://www.turismo-attualita.it/immagini/logo.png" />
	
			<meta property="og:image" content="http://www.turismo-attualita.it/immagini/logo.png" />

		<script type="text/javascript" src="http://ajax.microsoft.com/ajax/jquery/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.7.2.js"></script>
	
			
	
	<script type="text/javascript" src="/js/rotazione.js"></script>
	<script type="text/javascript" src="/js/tab_home.js"></script>	
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
	<script type="text/javascript" src="/js/scroll_simply/jquery.simplyscroll-1.0.4.js"></script>
	<script type="text/javascript" src="/js/jcarousel/jquery.jcarousel.pack.js"></script>
	
	<script type="text/javascript" src="/js/superfish/js/hoverIntent.js"></script>
	<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
		<script type="text/javascript" src="/js/jquery.url.js"></script>
	<script type="text/javascript" src="/js/accordion.js"></script>
    <script type="text/javascript" src="/js/prettybox/jquery.prettyPhoto.js"></script>
    	<script src="/js/jquery_validate/jquery.validate.js" type="text/javascript"></script>
	<script src="/js/jquery_validate/jquery.metadata.js" type="text/javascript"></script>
	<script type='text/javascript' src='http://adv.turismo-attualita.it/adx.js'></script>	
	<script type='text/javascript'>
		function preferiti(url,title) {
			if (window.sidebar) {
			window.sidebar.addPanel(title, url,"");
			} else if( window.external ) {
			window.external.AddFavorite(url, title);
			}
			else {window.alert('Aggiungi questo sito ai preferiti')}
		 }
	</script>    
	<script type="text/javascript">
	(function($) {
		$(function() { //on DOM ready
			$("#tab_news_container").simplyScroll({
				className: 'vert',
				horizontal: false,
				frameRate: 50,
				speed: 5
			});
		});
	})(jQuery);
	</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {
		    jQuery('#mycarousel').jcarousel({
		        start: 1,
				scroll: 1
		    });
		});
	</script>
	<script type="text/javascript">

		// initialise plugins
		jQuery(function(){
			jQuery('ul.sf-menu').superfish({
				delay:       1000,                            // one second delay on mouseout 
	            //animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation 
	            speed:       'fast',                          // faster animation speed 
	            autoArrows:  false,                           // disable generation of arrow mark-up 
	            dropShadows: false                            // disable drop shadows 
			});
			
			var config = {    
			     over: apri_sub_menu, // function = onMouseOver callback (REQUIRED)    
			     timeout: 500, // number = milliseconds delay before onMouseOut    
			     out: chiudi_sub_menu // function = onMouseOut callback (REQUIRED)    
			};
			
			$("li.menu_rivista").hoverIntent( config )
			
			 
		
			function apri_sub_menu() {
			    $(".sub_rivista").slideDown('slow');
			  }
			  function chiudi_sub_menu() {
			    $(".sub_rivista").slideUp("slow");
			  }
		});
		</script>
		<script type="text/javascript" src="/js/generale.js"></script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13179851-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>var show_cookie_bar = true;</script><script type="text/javascript" src="/cookie-law/js.js"></script>
<link rel="stylesheet" type="text/css" href="/cookie-law/style.css" />

</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=265463596915156";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container"><script type="text/javascript" src="http://www.turismo-attualita.it/js/tab_home.js"></script>
 <div id="header">
   <!-- top -->
   <div class="top">
    <div class="logo">
		<a href="/"><img src="/immagini/logo.png"  title="Turismo & attualit&agrave;, la Rivista sul Turismo, sui Viaggi e le Vacanze, rivolta ai Viggiatori e agli Agenti di Viaggio" /></a>
    </div>
    <div class="banner_728x90">

		<!--<iframe id='aa61de4c' name='aa61de4c' src='http://dem.turismo-attualita.it/openx/www/delivery/afr.php?resize=1&amp;zoneid=19&amp;target=_blank&amp;cb=)' frameborder='0' scrolling='no' width='728' height='90' allowtransparency='true'><a href='http://dem.turismo-attualita.it/openx/www/delivery/ck.php?n=a4186927&amp;cb=' target='_blank'><img src='http://dem.turismo-attualita.it/openx/www/delivery/avw.php?zoneid=19&amp;cb=&amp;n=a4186927' border='0' alt='' /></a></iframe>-->

		<a href="/cb.php?id=19" target="_blank"><img src="/pdf-pubblicita/19.jpg" alt="" /></a>    </div>
    <div class="clear"></div>
   </div>
   <!-- FINE top -->
   
   <!-- navbar -->
   <div class="navbar_content">
     <div class="tab_nav">
       <div class="tab_nav-left">Settimana di turismo, economia e spettacolo</div>
       
       <div class="tab_nav-right">
         <ul>
          <li class="red"><a href="http://www.advtraining.it/" target="_blank" title="Formazione Turismo"></a></li>
          <!--<li class="green"><a href="http://193.254.241.80/index.php?cmd=planisfero"></a></li>-->
          <li class="orange">
          <ul class="sf-menu" style="margin-top:-2px;">
			<li class="condividi_menu">
				<a href="#" ><span style="color:white">&nbsp;</span></a>
				<ul>
					<li class="preferiti"><a href="javascript:preferiti('http://www.turismo-attualita.it','Turismo - attualita');">Add Favorite</a></li>
					<li class="delicious"><a href="http://delicious.com/post?url=http://www.turismo-attualita.it" target="_blank">Delicious</a></li>
					<li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=http://www.turismo-attualita.it" target="_blank">Digg</a></li>
					<li class="friendfeed"><a href="http://friendfeed.com/account/login?next=%2Fshare%3Furl%3Dhttp://www.turismo-attualita.it" target="_blank">FriendFeed</a></li>
					<li class="twitter"><a href="http://twitter.com/home/?status=Checkin%27%20out%20http://www.turismo-attualita.it" target="_blank">Twitter</a></li>
					<li class="google"><a href="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.turismo-attualita.it" target="_blank">Google</a></li>
					<li class="facebook"><a href="http://www.facebook.com/share.php?u=http://www.turismo-attualita.it" target="_blank">facebook</a></li>
					<li class="tecnorati"><a href="http://www.technorati.com/faves?add=http://www.turismo-attualita.it" target="_blank">Tecnorati</a></li>
					<li class="segnalo"><a href="http://segnalo.virgilio.it/login.html.php?uri=%2Fpost.html.php%3Furl%3Dhttp://www.turismo-attualita.it" target="_blank">Segnalo</a></li>
					<li class="stumble"><a href="http://www.stumbleupon.com/submit?url=http://www.turismo-attualita.it" target="_blank">Stumble</a></li>
					<li class="okno" style="border:0;"><a href="http://oknotizie.alice.it/post?url=http://www.turismo-attualita.it" target="_blank">OKNO</a></li>
					<!--<li class="reddit" style="border:0;"><a href="http://reddit.com/submit?url=http://www.turismo-attualita.it" target="_blank">Reddit</a></li>-->
				 </ul>
				</li>
		    </ul>
          </li>
          <li class="blue"><a href="http://www.facebook.com/pages/TA-Adv-Training/174357556812?ref=ts" target="_blank"></a></li>
         </ul>
       </div>
       <div class="clear"></div>
     </div>
     <div id="navbar">
      <div id="login_box">
       
        <div id="content_login">
		 <form class="login_form" method="post" action=""  id="login_corso">
		  		  <p>Se non sei Registrato <a href="/registrati.php">clicca qui</a></p>
	       <div><input type="text" name="username" value="Username" id="username" class="input" onfocus="$('#username').val('')"  /><br />
	        <input type="password" name="password" value="Passowrd" id="password"  class="input" onfocus="$('#password').val('')"  /><br />
	        <input type="hidden" id="authsecret" name="authsecret" value="" /></div>
	        <div id="controllo_log" ></div>
	        <div><input type="submit" name="login" value="Login" class="button_login_box" /> 
	        <a href="/recupera_password.php">Hai dimenticato la password</a></div>
	       
	     	     </form> 
        </div>
       <div class="login_bottom"><a href="javascript:void(0);" onclick="login_attiva();">Chiudi</a></div>
     
      
      </div>
	     <ul id="matrice">
	      <li ><a href="/chi-siamo.htm" class="chisiamo"></a></li>
	       <li><a href="/news-oggi" class="news"></a></li>
	        <li class="menu_rivista"><a href="javascript:void(0);" class="rivista"></a>
	          <ul class="sub_rivista" >
					<li><a href="/rivista.htm">Elenco Riviste</a></li>
					<li class="last"><a href="/piano_editoriale.htm">Piano Editoriale</a></li>
		   	 </ul>
	        </li> 
            <!-- <li><a href="/abbonamento.htm" class="abbonamento"></a></li> -->
	       <li><a href="/reportage_viaggio.htm" class="reportage"></a></li>
	      
	       <li><a href="/cataloghi.htm" class="cataloghi"></a></li>
	    <!--  <li><a href="/newsletter.htm" class="newsletter"></a></li>-->
	      <li><a href="/contatti.htm" class="contatti"></a></li>
	      <li><a href="javascript:void(0);" onclick="login_attiva();" class="login"></a></li>
	     </ul>
      
      <div class="search">
       <form method="post" action="/ricerca.php">
        <div><input type="text" name="cerca_txt" id="cerca_txt" class="txt" value="Cerca nel sito" onfocus="$('#cerca_txt').val('')" size="28" />
        <input type="submit" class="submit" name="cerca" value="" />
       </div>
      </form>
      
     </div>
      
      
     <script type="text/javascript">
      function login_attiva(){
      	$("#login_box").slideToggle("slow",function(){
      		
      	});
      }
     </script>
     </div>
   </div>
   <!-- FINE navbar -->
   
 </div>
 
 <!-- sub-header -->

 <!-- FINE HEADER -->

 <div id="content">
   <div class="contenuto">

     <div class="top_news">
     <div class="top_navigator"><h1>Top news</h1></div>

     <ul id="li_navigator">
     	 	<li  rel='1'><a href="javascript:void(0);" onclick="mostra_immagine_home(1)">1</a></li>
	 	 	<li  rel='2'><a href="javascript:void(0);" onclick="mostra_immagine_home(2)">1</a></li>
	 	 	<li  rel='3'><a href="javascript:void(0);" onclick="mostra_immagine_home(3)">1</a></li>
	      </ul>

            <div class="corpo_notizia" id="notizia_1">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/ta-n18-dicembre-2016---un-anno-di-turismo---focus-emira  /58528"><img src="/pictures/A_(12)_phpthumb.png" alt="T&A N.18 DICEMBRE 2016 –  UN ANNO DI TURISMO,   FOCUS EMIRATI, QATAR E  OMAN- SHOPPING TOURISM - L’AGENTE DEL MESE- CONVENTION GEO-   VIAGGI: THAILANDIA E CAROVIGNO ( PUGLIA),  …E MOLTO  ALTRO" /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/ta-n18-dicembre-2016---un-anno-di-turismo---focus-emira  /58528">T&A N.18 DICEMBRE 2016 –  UN ANNO DI TURISMO, FOCUS EMIRATI, QATAR E OMAN - SHOPPING TOURISM - L’AGENTE DEL MESE - CONVENTION GEO - VIAGGI: THAILANDIA E CAROVIGNO (PUGLIA),… E MOLTO ALTRO</a></div>
	        <a href="http://www.turismo-attualita.it/news/ta-n18-dicembre-2016---un-anno-di-turismo---focus-emira  /58528">
	&nbsp;

	E&rsquo; on line&nbsp;(versione sfogliabile) il numero18 di DICEMBRE 2016&nbsp; del Magazine Turismo &amp; Attualit&agrave;, ultimo del 2016 , anno&nbsp; che raccontiamo in ZOOM attraverso gli eventi pi&ugrave; importanti&nbsp; e a tutte le azioni di Formazione&nbsp; adv firmate T&amp;A advtraining che hanno caratterizzato questi&nbsp; 12 mesi. &nbsp;&nbsp;

	&nbsp;

	&nbsp;La cover&nbsp; &egrave; dedicata&nbsp; all&rsquo;Agente del Mese di novembre, &nbsp;Raffaela Guizzon, Barbieri Viaggi, Mestrino, Padova,&nbsp; che&nbsp; attraverso la partecipazione&nbsp; ai nostri webinar e corsi di formazione su T&amp;A Adv Training ha raggiunto il pi&ugrave; alto numero di Specialist Point, aggiudicandosi un volo a/r di air berlin per Praga.&nbsp;  <a href='http://www.turismo-attualita.it/news/ta-n18-dicembre-2016---un-anno-di-turismo---focus-emira  /58528'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	        <div class="corpo_notizia" id="notizia_2">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/i-50-anni-di-embratur-le-parole-del-presidente-vinicius  /58569"><img src="/pictures/A_lummertz_embratur.jpg" alt="I 50 anni di Embratur. Le parole del presidente Vinicius Lummertz e un nuovo spot" /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/i-50-anni-di-embratur-le-parole-del-presidente-vinicius  /58569">I 50 anni di Embratur. Le parole del presidente Vinicius Lummertz e un nuovo spot</a></div>
	        <a href="http://www.turismo-attualita.it/news/i-50-anni-di-embratur-le-parole-del-presidente-vinicius  /58569">
	&nbsp;In occasione dei 50 anni di attivit&agrave;&nbsp; di Embratur, Ufficio Brasiliano per il Turismo, Vinicius Lummertz, Presidente di Embratur&nbsp; ha indirizzato&nbsp; una lettera&nbsp; a tutti i collaboratori e ai giornalisti stranieri , coloro che&nbsp; &nbsp; hanno contribuito al grande successo del Brasile nel settore turistico, garantendo la presenza degli stranieri in Brasile anche a supporto dei grandi eventi organizzati nel Paese.

	&nbsp;

	&quot;Siamo arrivati alla fine di un anno che &egrave; rimasto nella storia del Brasile e del turismo brasiliano- scrive Lummertz nella lettera. &quot; Abbiamo organizzato le pi&ugrave; spettacolari Olimpiadi e Paralimpiadi della storia. Abbiamo avuto la presenza di migliaia di turisti che hanno co <a href='http://www.turismo-attualita.it/news/i-50-anni-di-embratur-le-parole-del-presidente-vinicius  /58569'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	        <div class="corpo_notizia" id="notizia_3">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/errorismo:-indicazioni-della-farnesina-per-i-viaggiator  /58592"><img src="/pictures/A_valigia.jpg" alt="errorismo: indicazioni della Farnesina per i viaggiatori diretti in Germania, Giordania e Turchia.  " /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/errorismo:-indicazioni-della-farnesina-per-i-viaggiator  /58592">Terrorismo: indicazioni della Farnesina per i viaggiatori diretti in Germania, Giordania e Turchia.  </a></div>
	        <a href="http://www.turismo-attualita.it/news/errorismo:-indicazioni-della-farnesina-per-i-viaggiator  /58592">
	&nbsp;
	&nbsp;
	&nbsp;
	In merito ai drammatici attentati terroristici verificatisi in questi giorni in alcuni Paesi europei ed extraeuropei, il Ministero degli Esteri ha diffuso alcune raccomandazioni dirette ai connazionali presenti nelle zone coinvolte.
	&nbsp;
	Per quanto riguarda l&rsquo;episodio di Berlino, dove nella serata di ieri un camion ha travolto un mercatino natalizio, la Farnesina raccomanda agli italiani presenti nella capitale tedesca di agire con prudenza, di evitare la zona interessata, di tenersi informati tramite i media sugli sviluppi della situazione e di seguire le indicazioni delle autorit&agrave; locali.
	&nbsp;
	Mentre, relativamente all&rsquo;omicidio dell&rsquo;ambasciatore russo ad Ankara, ricordiamo che in tutta l <a href='http://www.turismo-attualita.it/news/errorismo:-indicazioni-della-farnesina-per-i-viaggiator  /58592'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	 
    </div> <!--fine top_news-->



    <div class="anteprime">
     <div class="icon">Anteprime</div>
         <!--<div class="dotted-border"></div>-->
      	  <div class="anteprime_left">
      <div class="div_titolo">
		<a href="http://www.turismo-attualita.it/news/valtur-un-inverno-di-novita-per-le-4-strutture-invernal  /58572">Valtur, un inverno di novità per le 4 strutture invernali</a>
		</div>
						<p>
			<a href="http://www.turismo-attualita.it/news/valtur-un-inverno-di-novita-per-le-4-strutture-invernal  /58572"><img src="/pictures/A2_marmolada_valtur_.jpg" alt="Valtur, un inverno di novità per le 4 strutture invernali" /></a>
						</p>
			<p>
			  <a href="http://www.turismo-attualita.it/news/valtur-un-inverno-di-novita-per-le-4-strutture-invernal  /58572">
	Alla vigilia dell&rsquo;apertura ufficiale delle 4 strutture situate nelle pi&ugrave; belle localit&agrave; sciistiche delle Alpi Italiane &ndash; Sestriere, Pila, Marilleva e Marmolada &ndash; lo storico brand del turismo italiano svela gli interventi attuati per migliorare tangibilmente la qualit&agrave; dell&rsquo;experience Valtur a partire da questa stagione invernale.&nbsp;
	Grande attenzione alla rinnovata offerta gastronomica che ha s <a href='http://www.turismo-attualita.it/news/valtur-un-inverno-di-novita-per-le-4-strutture-invernal  /58572'>[...]</a></a>
			</p>
      </div>


      	  <div class="anteprime_left">
      <div class="div_titolo">
		<a href="http://www.turismo-attualita.it/news/nasce-amatrice-incoming-per-il-rilancio  /58570">Nasce "Amatrice incoming" per il rilancio</a>
		</div>
						<p>
			<a href="http://www.turismo-attualita.it/news/nasce-amatrice-incoming-per-il-rilancio  /58570"><img src="/pictures/A2_home_3_amatrice.jpg" alt="Nasce "Amatrice incoming" per il rilancio" /></a>
						</p>
			<p>
			  <a href="http://www.turismo-attualita.it/news/nasce-amatrice-incoming-per-il-rilancio  /58570">
	&nbsp;

	Ha preso ufficialmente vita &ldquo;Amatrice incoming&rdquo;, una iniziativa gi&agrave; lanciata alcune settimane fa alla Borsa del Turismo Online di Firenze, che vede protagonisti gli operatori pubblici e privati dei Comuni della Regione Lazio colpiti dal sisma di fine agosto, convinti che possa essere il turismo la leva per la ripartenza economica dell&rsquo;area.

	L&rsquo;iniziativa &egrave; sostenuta da Vivilitalia srl, con il <a href='http://www.turismo-attualita.it/news/nasce-amatrice-incoming-per-il-rilancio  /58570'>[...]</a></a>
			</p>
      </div>


     
      <!--<div class="anteprime_left">
            </div>

      <div class="anteprime_left">
             </div>-->

      <div class="clear"></div>

    </div><!--fine anteprime-->



    <div class="altre_news">
     <div style="border-bottom:1px dotted #386882;width:97.7%;margin:0 2px">
      <div class="icon">Altre news</div>
      <div class="link_tutte"><a href="/news-oggi">Vedi tutte le news</a></div>
      <div class="clear"></div>
     </div>
           <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/zurigo-citta-dada  /58580">Enti turistici e Paesi del mondo</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/zurigo-citta-dada  /58580">Zurigo... città DADA</a></div>
		         <a href="http://www.turismo-attualita.it/news/zurigo-citta-dada  /58580"><img src="/pictures/A4_wp_20161213_22_33_13_pro.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/zurigo-citta-dada  /58580">
	&nbsp;La festa d&rsquo;inverno del Turismo Svizzero, svoltasi il 13 dicembre presso l&rsquo;Ambasciata a Roma, si &egrave; tinta di  <a href='http://www.turismo-attualita.it/news/zurigo-citta-dada  /58580'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/grimaldi-lancia-la-tariffa-champions-league-su-civitave  /58577">Crociere e Traghetti</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/grimaldi-lancia-la-tariffa-champions-league-su-civitave  /58577">Grimaldi lancia la tariffa Champions League su Civitavecchia Barcellona </a></div>
		
         <a href="http://www.turismo-attualita.it/news/grimaldi-lancia-la-tariffa-champions-league-su-civitave  /58577">
	
		
			
			
				Grimaldi Lines lancia Promo Champions League, una nuova promozione speciale per la stagione invernale. In occasione della partita di Champions Leag <a href='http://www.turismo-attualita.it/news/grimaldi-lancia-la-tariffa-champions-league-su-civitave  /58577'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/alitalia-rafforza-accordo-di-codeshare-con-air-seychell  /58575">Compagnie Aeree</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/alitalia-rafforza-accordo-di-codeshare-con-air-seychell  /58575">Alitalia rafforza accordo di codeshare con Air Seychelles</a></div>
		         <a href="http://www.turismo-attualita.it/news/alitalia-rafforza-accordo-di-codeshare-con-air-seychell  /58575"><img src="/pictures/A4_alitalia-2015.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/alitalia-rafforza-accordo-di-codeshare-con-air-seychell  /58575">
	&nbsp;Alitalia rafforza l&rsquo;accordo di codeshare con Air Seychelles per offrire ai viaggiatori italiani i migliori collegamenti  <a href='http://www.turismo-attualita.it/news/alitalia-rafforza-accordo-di-codeshare-con-air-seychell  /58575'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/a-milano-malpensa--il-piu-grande-store-zara-in-un-aerop  /58576">Aeroporti e Servizi Aeroportuali</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/a-milano-malpensa--il-piu-grande-store-zara-in-un-aerop  /58576">A Milano Malpensa  il più grande store Zara in un aeroporto europeo</a></div>
		         <a href="http://www.turismo-attualita.it/news/a-milano-malpensa--il-piu-grande-store-zara-in-un-aerop  /58576"><img src="/pictures/A4_20161215_zara_a_mxp.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/a-milano-malpensa--il-piu-grande-store-zara-in-un-aerop  /58576">
	&nbsp;&Eacute; Milano Malpensa il primo aeroporto in Europa a ospitare il pi&ugrave; grande store Zara all&rsquo;interno di un termi <a href='http://www.turismo-attualita.it/news/a-milano-malpensa--il-piu-grande-store-zara-in-un-aerop  /58576'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/-italia--inedita-e-curiosa-da--scoprire-con-forse-non-t  /58574">Italia</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/-italia--inedita-e-curiosa-da--scoprire-con-forse-non-t  /58574">Italia  inedita e curiosa da  scoprire... con  il libro "Forse non tutti sanno che in Italia... " di  Isa Grassano </a></div>
		         <a href="http://www.turismo-attualita.it/news/-italia--inedita-e-curiosa-da--scoprire-con-forse-non-t  /58574"><img src="/pictures/A4_forse_non_tutti_sanno_che_in_italia.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/-italia--inedita-e-curiosa-da--scoprire-con-forse-non-t  /58574">
	Italia bella, insolita, inedita, curiosa, da scoprire. Lo strumento ideale &egrave; il nuovo libro di Isa Grassano, esperta di turis <a href='http://www.turismo-attualita.it/news/-italia--inedita-e-curiosa-da--scoprire-con-forse-non-t  /58574'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/-eurowings-concluso-accordo-di-wet-lease-con-airberlin-  /58567">Compagnie Aeree</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/-eurowings-concluso-accordo-di-wet-lease-con-airberlin-  /58567"> Eurowings, concluso accordo di wet-lease con airberlin per 33 aeromobili</a></div>
		         <a href="http://www.turismo-attualita.it/news/-eurowings-concluso-accordo-di-wet-lease-con-airberlin-  /58567"><img src="/pictures/A4_flugzeuge_11_08_15.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/-eurowings-concluso-accordo-di-wet-lease-con-airberlin-  /58567">
	&nbsp;Eurowings ha dato il via ad una fase di consolidamento nel settore dell&rsquo;aviazione europea, e rileva 33 aeromobili da Air <a href='http://www.turismo-attualita.it/news/-eurowings-concluso-accordo-di-wet-lease-con-airberlin-  /58567'>[...]</a></a>
		</div>
     </div>



    
     <!--<div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>

    <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>

      <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>-->



     <div class="clear"></div>
    </div>


   </div> <!--fine contenuto-->

   <!--FINE CONTENT PAGINA-->

   <!--INIZIO EXTRA-->
        <div class="extra">
      	<a href="/rivista.htm">
  	 <div class="anteprima_rivista " >
      <img src="/include/phpThumb/phpThumb.php?src=/pictures/(39)_cover.jpg&amp;w=155&amp;h=185&amp;f=png" class="img" alt="rivista"  />
     <!--<img src="immagini/link_rivista.jpg" alt="link rivista" />-->
     </div>
    </a>
    	<div class="clear"></div>

	   <ins class='dcmads' style='display:inline-block;width:300px;height:250px'
			data-dcm-placement='N98604.1721845TURISMO-ATTUALITA./B9865131.133259989'
			data-dcm-rendering-mode='iframe'
			data-dcm-https-only
			data-dcm-resettable-device-id=''>
		   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
	   </ins>

	   
  	<div class="clear"></div>
     
        	

 	<div class="clear"></div>
   </div>
      <div class="banner_300x250_extra ">
	<!--<iframe id='a75d39a6' name='a75d39a6' src='http://dem.turismo-attualita.it/openx/www/delivery/afr.php?zoneid=21&amp;cb=' frameborder='0' scrolling='no' width='300' height='250'><a href='http://dem.turismo-attualita.it/openx/www/delivery/ck.php?n=a4b54422&amp;cb=' target='_blank'><img src='http://dem.turismo-attualita.it/openx/www/delivery/avw.php?zoneid=21&amp;cb=&amp;n=a4b54422' border='0' alt='' /></a></iframe>-->

	   <a href="/cb.php?id=22" target="_blank"><img src="/pdf-pubblicita/22.jpg" alt="" /></a>	</div>
	  <div class="clear"></div>
 </div>
</div>

  <!-- PREFOOTER -->
 <!-- PREFOOTER -->
	 <div id="pre_footer">
	  <!--<div class="video">
	  <img src="immagini/pre_footer.jpg" alt="" />
	  </div>-->
	  
	  
   <ul id="mycarousel" >
      <li>
        <div class="title_cataloghi">Cataloghi di viaggio</div>
    	<div class="txt"> 
    	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/cataloghi.htm"><img src="immagini/cataloghi_HP.jpg"  alt="" border="0" /></a>
	     </div>
    	<p><a href='cataloghi.htm'>Living italy - promotur srl </a></p><p><a href='cataloghi.htm'>Reimatours</a></p><p><a href='cataloghi.htm'>H.i.s. europe italy</a></p>  
    	</div>
    </li> 

    <li>
	    <div class="title_formazione_corsi">Formazione Online</div>
	      <div class="txt">
	    				  <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
					<a href="http://www.advtraining.it/"><img src="include/phpThumb/phpThumb.php?src=/pictures/1416319715--fondoSLIDE_SLOVENIA.png&amp;w=205&amp;h=120&amp;zc=1" border="0"  alt=""  /></a>
				  </div>
			   <p><a href='http://www.advtraining.it'>I feel slovenia</a></p><p><a href='http://www.advtraining.it'>Philadelphia expert</a></p><p><a href='http://www.advtraining.it'>Cipro nel cuore</a></p>  
	     </div>
    </li>
    
    <li>
        <div class="title_reportage">Reportage viaggio</div>
    	<div class="txt"> 
    	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/reportage_viaggio.htm"><img src="immagini/reportage_viaggio.jpg"  alt="" border="0" /></a>
	     </div>
    	<p><a href='reportage_viaggio.htm'>Reportagenamibia</a></p><p><a href='reportage_viaggio.htm'>Expo2015</a></p><p><a href='reportage_viaggio.htm'>Visitusa</a></p>  
    	</div>
    </li> 
   
    <li>
        <div class="title_eventi">Eventi</div>
    	<div class="txt">
    	
    		   	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
      	  <a href="/eventi.htm"><img src="include/phpThumb/phpThumb.php?src=/pictures/(1)_fitur.jpg&amp;w=205&amp;h=120&amp;zc=1"  border="0"  alt="Fiera International de Turismo" /></a>
		  </div>	
	   	<p><a href='eventi.htm'>Fiera international de turismo</a></p><p><a href='eventi.htm'>Salone internazionale dell'abito ...</a></p><p><a href='eventi.htm'>Bim</a></p>  
    	</div>
    </li>
     <li>
     <div class="title_offerte">Offerte</div>
     <div class="txt">
     <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/offerte.htm"><img src="immagini/excursio_home.jpg"  alt="" border="0" /></a>
	     </div>
     <!--<a href="/offerte.htm"><img src="immagini/excursio_home.jpg" border="0"  alt="excursio" /></a>-->
          </div>
    </li>
    <li>
    
    <div class="title_link">Link utili</div>
      <div class="txt">
            		  <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
			        <a href="/link_utili.htm"><img src="include/phpThumb/phpThumb.php?src=/pictures/dream.jpg&amp;w=205&amp;h=120&amp;zc=0" border="0"  alt="" /></a>
			      </div>
        	   <p><a href='link_utili.htm'>Dreamlines</a></p><p><a href='link_utili.htm'>Viaggiare sicuri</a></p><p><a href='link_utili.htm'>Corsi turismo</a></p>  
		 
     </div>
    </li>
    
    <!--   <li>
    <div class="title_patrocini">Patrocini</div>
      <div class="txt" style="margin-left:4px">
        
     
     </div>
    </li>
    
  <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>
    
     <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>
    
     <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>-->
  </ul>
	  
	  
	 </div>  <!-- FINE PREFOOTER -->
   <!-- FOOTER -->

  <div id="footer">
  <div class="loghi_footer">
  	<a href="http://www.advtraining.it/" target="_blank"><img src="/immagini/adv_logo.jpg" alt="" /></a>
  	<a href="/"><img src="/immagini/turismo_logo.jpg" alt="" /></a>
  	<img src="/immagini/paesi_logo.jpg" alt="" />
  </div>
  <div class="link">P.IVA 06881441007  | Copyright 2000-2016  |  Tutti i diritti sono riservati </div>
  <div class="link">
  	<a href="/chi-siamo.htm">Chi siamo</a> | <a href="http://www.advtraining.it/corsi-formazione.htm">Corsi di Formazione</a> | 
  	<a href="/news-oggi">News on line</a> | 
  	<a href="/eventi.htm">Eventi</a> | <a href="/link_utili.htm">Link utili</a> | <a href="/offerte.htm">Offerte</a> |  
	<!--<a href="/partner.htm">Partner</a> |-->  	<a href="/rivista.htm">Rivista on line</a> | <a href="/reportage_viaggio.htm">Reportage di viaggio</a> | <a href="/cataloghi.htm">Cataloghi di viaggio</a> | 
	<!-- <a href="/abbonamento.htm">Abbonamento</a> | --><a href="/piano_editoriale.htm">Piano editoriale</a> | <a href="/contatti.htm">Contatti</a> | <a href="/newsletter.htm">Newsletter</a></div>
  <div class="credits"> <a target="_blank" href="http://www.editt.it" title="realizzazione siti internet Roma">web agency</a> : <a target="_blank" href="http://www.editt.it" title="realizzazione siti internet Roma">EDitt</a></div>
 </div>
 <!-- FINE FOOTER -->
</body>
</html>
