<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<title>Notizie sul Turismo e Turismo on-line: Turismo e Attualit&agrave;</title> 

	<meta name="robots" content="index, follow" />
    <meta name="keywords" content="Turismo on-line, Notizie Turismo, Informazione Turismo" />
	<meta name="title" content="Notizie sul Turismo e Turismo on-line: Turismo e Attualit&agrave;" />
	
	<meta name="description" content="Turismo &amp; Attualit&agrave; &egrave; il portale del Turismo on-line, che propone Notizie sul Turismo sulle principali Destinazioni e sulle Vacanze." /> 
    <meta http-equiv="Content-Language" content="it" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />    
	<meta name="author" content="www.GUBBERNET.com web agency roma" />
	<link rel="SHORTCUT ICON" href="http://www.turismo-attualita.it/immagini/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" />
	<link type="text/css" rel="stylesheet" href="/css/style.css" />
	<link rel="alternate" type="application/rss+xml"  title="Turismo-attualita - Rss" href="/rss/rss.php" />
	<link type="text/css" href="/js/scroll_simply/jquery.simplyscroll-1.0.4.css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/js/jcarousel/jquery.jcarousel.css" />
	<link type="text/css" rel="stylesheet" href="/js/prettybox/prettyPhoto.css" />
	
		<link rel="image_src" href="http://www.turismo-attualita.it/immagini/logo.png" />
	
			<meta property="og:image" content="http://www.turismo-attualita.it/immagini/logo.png" />

		<script type="text/javascript" src="http://ajax.microsoft.com/ajax/jquery/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.7.2.js"></script>
	
			
	
	<script type="text/javascript" src="/js/rotazione.js"></script>
	<script type="text/javascript" src="/js/tab_home.js"></script>	
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
	<script type="text/javascript" src="/js/scroll_simply/jquery.simplyscroll-1.0.4.js"></script>
	<script type="text/javascript" src="/js/jcarousel/jquery.jcarousel.pack.js"></script>
	
	<script type="text/javascript" src="/js/superfish/js/hoverIntent.js"></script>
	<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
		<script type="text/javascript" src="/js/jquery.url.js"></script>
	<script type="text/javascript" src="/js/accordion.js"></script>
    <script type="text/javascript" src="/js/prettybox/jquery.prettyPhoto.js"></script>
    	<script src="/js/jquery_validate/jquery.validate.js" type="text/javascript"></script>
	<script src="/js/jquery_validate/jquery.metadata.js" type="text/javascript"></script>
	<script type='text/javascript' src='http://adv.turismo-attualita.it/adx.js'></script>	
	<script type='text/javascript'>
		function preferiti(url,title) {
			if (window.sidebar) {
			window.sidebar.addPanel(title, url,"");
			} else if( window.external ) {
			window.external.AddFavorite(url, title);
			}
			else {window.alert('Aggiungi questo sito ai preferiti')}
		 }
	</script>    
	<script type="text/javascript">
	(function($) {
		$(function() { //on DOM ready
			$("#tab_news_container").simplyScroll({
				className: 'vert',
				horizontal: false,
				frameRate: 50,
				speed: 5
			});
		});
	})(jQuery);
	</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {
		    jQuery('#mycarousel').jcarousel({
		        start: 1,
				scroll: 1
		    });
		});
	</script>
	<script type="text/javascript">

		// initialise plugins
		jQuery(function(){
			jQuery('ul.sf-menu').superfish({
				delay:       1000,                            // one second delay on mouseout 
	            //animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation 
	            speed:       'fast',                          // faster animation speed 
	            autoArrows:  false,                           // disable generation of arrow mark-up 
	            dropShadows: false                            // disable drop shadows 
			});
			
			var config = {    
			     over: apri_sub_menu, // function = onMouseOver callback (REQUIRED)    
			     timeout: 500, // number = milliseconds delay before onMouseOut    
			     out: chiudi_sub_menu // function = onMouseOut callback (REQUIRED)    
			};
			
			$("li.menu_rivista").hoverIntent( config )
			
			 
		
			function apri_sub_menu() {
			    $(".sub_rivista").slideDown('slow');
			  }
			  function chiudi_sub_menu() {
			    $(".sub_rivista").slideUp("slow");
			  }
		});
		</script>
		<script type="text/javascript" src="/js/generale.js"></script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13179851-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>var show_cookie_bar = true;</script><script type="text/javascript" src="/cookie-law/js.js"></script>
<link rel="stylesheet" type="text/css" href="/cookie-law/style.css" />

</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=265463596915156";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container"><script type="text/javascript" src="http://www.turismo-attualita.it/js/tab_home.js"></script>
 <div id="header">
   <!-- top -->
   <div class="top">
    <div class="logo">
		<a href="/"><img src="/immagini/logo.png"  title="Turismo & attualit&agrave;, la Rivista sul Turismo, sui Viaggi e le Vacanze, rivolta ai Viggiatori e agli Agenti di Viaggio" /></a>
    </div>
    <div class="banner_728x90">

		<!--<iframe id='aa61de4c' name='aa61de4c' src='http://dem.turismo-attualita.it/openx/www/delivery/afr.php?resize=1&amp;zoneid=19&amp;target=_blank&amp;cb=)' frameborder='0' scrolling='no' width='728' height='90' allowtransparency='true'><a href='http://dem.turismo-attualita.it/openx/www/delivery/ck.php?n=a4186927&amp;cb=' target='_blank'><img src='http://dem.turismo-attualita.it/openx/www/delivery/avw.php?zoneid=19&amp;cb=&amp;n=a4186927' border='0' alt='' /></a></iframe>-->

		<a href="/cb.php?id=7" target="_blank"><img src="/pdf-pubblicita/7.gif" alt="" /></a>    </div>
    <div class="clear"></div>
   </div>
   <!-- FINE top -->
   
   <!-- navbar -->
   <div class="navbar_content">
     <div class="tab_nav">
       <div class="tab_nav-left">Settimana di turismo, economia e spettacolo</div>
       
       <div class="tab_nav-right">
         <ul>
          <li class="red"><a href="http://www.advtraining.it/" target="_blank" title="Formazione Turismo"></a></li>
          <!--<li class="green"><a href="http://193.254.241.80/index.php?cmd=planisfero"></a></li>-->
          <li class="orange">
          <ul class="sf-menu" style="margin-top:-2px;">
			<li class="condividi_menu">
				<a href="#" ><span style="color:white">&nbsp;</span></a>
				<ul>
					<li class="preferiti"><a href="javascript:preferiti('http://www.turismo-attualita.it','Turismo - attualita');">Add Favorite</a></li>
					<li class="delicious"><a href="http://delicious.com/post?url=http://www.turismo-attualita.it" target="_blank">Delicious</a></li>
					<li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=http://www.turismo-attualita.it" target="_blank">Digg</a></li>
					<li class="friendfeed"><a href="http://friendfeed.com/account/login?next=%2Fshare%3Furl%3Dhttp://www.turismo-attualita.it" target="_blank">FriendFeed</a></li>
					<li class="twitter"><a href="http://twitter.com/home/?status=Checkin%27%20out%20http://www.turismo-attualita.it" target="_blank">Twitter</a></li>
					<li class="google"><a href="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.turismo-attualita.it" target="_blank">Google</a></li>
					<li class="facebook"><a href="http://www.facebook.com/share.php?u=http://www.turismo-attualita.it" target="_blank">facebook</a></li>
					<li class="tecnorati"><a href="http://www.technorati.com/faves?add=http://www.turismo-attualita.it" target="_blank">Tecnorati</a></li>
					<li class="segnalo"><a href="http://segnalo.virgilio.it/login.html.php?uri=%2Fpost.html.php%3Furl%3Dhttp://www.turismo-attualita.it" target="_blank">Segnalo</a></li>
					<li class="stumble"><a href="http://www.stumbleupon.com/submit?url=http://www.turismo-attualita.it" target="_blank">Stumble</a></li>
					<li class="okno" style="border:0;"><a href="http://oknotizie.alice.it/post?url=http://www.turismo-attualita.it" target="_blank">OKNO</a></li>
					<!--<li class="reddit" style="border:0;"><a href="http://reddit.com/submit?url=http://www.turismo-attualita.it" target="_blank">Reddit</a></li>-->
				 </ul>
				</li>
		    </ul>
          </li>
          <li class="blue"><a href="http://www.facebook.com/pages/TA-Adv-Training/174357556812?ref=ts" target="_blank"></a></li>
         </ul>
       </div>
       <div class="clear"></div>
     </div>
     <div id="navbar">
      <div id="login_box">
       
        <div id="content_login">
		 <form class="login_form" method="post" action=""  id="login_corso">
		  		  <p>Se non sei Registrato <a href="/registrati.php">clicca qui</a></p>
	       <div><input type="text" name="username" value="Username" id="username" class="input" onfocus="$('#username').val('')"  /><br />
	        <input type="password" name="password" value="Passowrd" id="password"  class="input" onfocus="$('#password').val('')"  /><br />
	        <input type="hidden" id="authsecret" name="authsecret" value="" /></div>
	        <div id="controllo_log" ></div>
	        <div><input type="submit" name="login" value="Login" class="button_login_box" /> 
	        <a href="/recupera_password.php">Hai dimenticato la password</a></div>
	       
	     	     </form> 
        </div>
       <div class="login_bottom"><a href="javascript:void(0);" onclick="login_attiva();">Chiudi</a></div>
     
      
      </div>
	     <ul id="matrice">
	      <li ><a href="/chi-siamo.htm" class="chisiamo"></a></li>
	       <li><a href="/news-oggi" class="news"></a></li>
	        <li class="menu_rivista"><a href="javascript:void(0);" class="rivista"></a>
	          <ul class="sub_rivista" >
					<li><a href="/rivista.htm">Elenco Riviste</a></li>
					<li class="last"><a href="/piano_editoriale.htm">Piano Editoriale</a></li>
		   	 </ul>
	        </li> 
            <!-- <li><a href="/abbonamento.htm" class="abbonamento"></a></li> -->
	       <li><a href="/reportage_viaggio.htm" class="reportage"></a></li>
	      
	       <li><a href="/cataloghi.htm" class="cataloghi"></a></li>
	    <!--  <li><a href="/newsletter.htm" class="newsletter"></a></li>-->
	      <li><a href="/contatti.htm" class="contatti"></a></li>
	      <li><a href="javascript:void(0);" onclick="login_attiva();" class="login"></a></li>
	     </ul>
      
      <div class="search">
       <form method="post" action="/ricerca.php">
        <div><input type="text" name="cerca_txt" id="cerca_txt" class="txt" value="Cerca nel sito" onfocus="$('#cerca_txt').val('')" size="28" />
        <input type="submit" class="submit" name="cerca" value="" />
       </div>
      </form>
      
     </div>
      
      
     <script type="text/javascript">
      function login_attiva(){
      	$("#login_box").slideToggle("slow",function(){
      		
      	});
      }
     </script>
     </div>
   </div>
   <!-- FINE navbar -->
   
 </div>
 
 <!-- sub-header -->

 <!-- FINE HEADER -->

 <div id="content">
   <div class="contenuto">

     <div class="top_news">
     <div class="top_navigator"><h1>Top news</h1></div>

     <ul id="li_navigator">
     	 	<li  rel='1'><a href="javascript:void(0);" onclick="mostra_immagine_home(1)">1</a></li>
	 	 	<li  rel='2'><a href="javascript:void(0);" onclick="mostra_immagine_home(2)">1</a></li>
	 	 	<li  rel='3'><a href="javascript:void(0);" onclick="mostra_immagine_home(3)">1</a></li>
	      </ul>

            <div class="corpo_notizia" id="notizia_1">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/bookingcom-lancia-booking-experience  /57494"><img src="/pictures/A_booking_experiences.png" alt="Booking.com lancia Booking Experience" /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/bookingcom-lancia-booking-experience  /57494">Booking.com lancia Booking Experience</a></div>
	        <a href="http://www.turismo-attualita.it/news/bookingcom-lancia-booking-experience  /57494">
	&nbsp;Booking.com ha annunciato l&rsquo;estensione alle citt&agrave; di Londra, Parigi, Roma e&nbsp;Dubai al lancio pilota del suo nuovo prodotto, Booking Experiences. Booking Experiences permette ai propri utilizzatori di scoprire il meglio che una meta ha da offrire, e non richiede altro che uno smartphone. Booking Experiences &egrave; un prodotto che sfrutter&agrave; le tecnologie dell&rsquo;intelligenza artificiale e dell&rsquo;apprendimento automatico per prevedere le necessit&agrave; dei singoli viaggiatori e creare suggerimenti di attivit&agrave; che siano davvero convenienti e personalizzate. Il sistema funziona on-demand, offre un metodo di pagamento super-semplice e anche la possibilit&agrave; di saltare le file. Dopo il lancio iniziale sia s <a href='http://www.turismo-attualita.it/news/bookingcom-lancia-booking-experience  /57494'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	        <div class="corpo_notizia" id="notizia_2">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/battisti-federturismo-sui-punti-chiave-del-turismo-pian  /57505"><img src="/pictures/A_battisti_trenitalia_.jpg" alt="Battisti, Federturismo, sui punti chiave del turismo. Piano, Titolo V, trasporti e Olimpiadi " /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/battisti-federturismo-sui-punti-chiave-del-turismo-pian  /57505">Battisti, Federturismo, sui punti chiave del turismo. Piano, Titolo V, trasporti e Olimpiadi </a></div>
	        <a href="http://www.turismo-attualita.it/news/battisti-federturismo-sui-punti-chiave-del-turismo-pian  /57505">
	Ha toccato molti punti chiave&nbsp; per lo sviluppo del settore turismo il presidente di Federturismo&nbsp; GIanfranco Battisti in una recente intervista all&rsquo; ANSA. &nbsp;&nbsp; &ldquo;Il turismo - ha esordito- deve essere considerato&nbsp;finalmente un&#39;industria e come un&#39;industria deve essere&nbsp;governato, con un piano strategico preciso e di ampio respiro&nbsp;che permetta di capire come si evolve la domanda e di&nbsp;conseguenza come deve essere configurata l&#39;offerta e soprattutto&nbsp;per combattere ad armi pari con i competitor&rdquo;. E &nbsp;proprio sul Piano del Turismo il presidente si &egrave; dilungato: &ldquo; C&#39;&egrave; grande aspettativa &nbsp;&nbsp;perch&eacute; un Paese come&nbsp;l&#39;Italia non pu&ograve; pres <a href='http://www.turismo-attualita.it/news/battisti-federturismo-sui-punti-chiave-del-turismo-pian  /57505'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	        <div class="corpo_notizia" id="notizia_3">
	      <div class="img_top">
	      			<a href="http://www.turismo-attualita.it/news/ta-n13/-settembre-/ottobre-2016--speciale-nf16-lagente-  /57502"><img src="/pictures/A_(35)_cover.jpg" alt="T&A N.13/ SETTEMBRE /OTTOBRE 2016 – SPECIALE NF16, L’AGENTE DEL MESE, TEMATICO L’ALBERGO DIFFUSO " /></a>
	       <!--<img src="immagini/img_top_news.gif" alt="img" />-->
	       	      </div>

	      <div class="text_top" >
	       <div class="titolo"><a href="http://www.turismo-attualita.it/news/ta-n13/-settembre-/ottobre-2016--speciale-nf16-lagente-  /57502">T&A N.13/ SETTEMBRE /OTTOBRE 2016 – SPECIALE NF16, L’AGENTE DEL MESE, ITALIAN CRUISE DAY,  L'ALBERGO  DIFFUSO </a></div>
	        <a href="http://www.turismo-attualita.it/news/ta-n13/-settembre-/ottobre-2016--speciale-nf16-lagente-  /57502">
	&nbsp;

	&nbsp;

	E&rsquo; on line&nbsp;(versione sfogliabile) il numero 13&nbsp; di&nbsp; SETTEMBRE /OTTOBRE&nbsp; 2016&nbsp; di Turismo &amp; Attualit&agrave;.&nbsp; La cover&nbsp; &egrave; dedicata&nbsp;&nbsp; all&rsquo;AGENTE DEL MESE,&nbsp; due per l&rsquo;occasione:&nbsp; Anna&nbsp; Temis, Caliciotti Viaggi, Lariano, e Marta Lucchesi, OSP Travel, Pistoia. Entrambe hanno vinto un volo air berlin per l&rsquo;Europa: la prima vola a Vienna e la seconda a Dusseldorf, come riconoscimento per i punteggi&nbsp; ottenuti seguendo i corsi&nbsp; di formazione T&amp;A ADV Training.&nbsp; 

	Sul fronte ATTUALITA&rsquo; il Magazine &nbsp;T&amp;A si apre con&nbsp; le consuete TOP:&nbsp; la questione spinosa delle Olimpiadi 2024, uno sguardo all&rsquo;esta <a href='http://www.turismo-attualita.it/news/ta-n13/-settembre-/ottobre-2016--speciale-nf16-lagente-  /57502'>[...]</a></a>
	      </div>
	      <div class="clear"></div>

       </div> <!--fine corpo notizia-->
	

	 
    </div> <!--fine top_news-->



    <div class="anteprime">
     <div class="icon">Anteprime</div>
         <!--<div class="dotted-border"></div>-->
      	  <div class="anteprime_left">
      <div class="div_titolo">
		<a href="http://www.turismo-attualita.it/news/peru-rogers-valencia-neo-viceministro-del-turismo-peruv  /57506">Perù, Rogers Valencia neo viceministro del Turismo peruviano </a>
		</div>
						</p>
			<p>
			  <a href="http://www.turismo-attualita.it/news/peru-rogers-valencia-neo-viceministro-del-turismo-peruv  /57506">
	&nbsp;

	&nbsp;Originario di Cusco, Rogers Valencia Espinoza &egrave; stato insignito lo scorso 9 settembre a Lima della carica di viceministro del Turismo MINCETUR con delibera suprema pubblicata sul quotidiano nazionale El Peruano.

	Il nuovo vice ministro &egrave; laureato in Turismo presso l&rsquo;Universit&agrave; di San Antonio Abad di Cusco ed ha un pregresso di oltre 30 anni nel settore. In passato &egrave; stato promotore di inizi <a href='http://www.turismo-attualita.it/news/peru-rogers-valencia-neo-viceministro-del-turismo-peruv  /57506'>[...]</a></a>
			</p>
      </div>


      	  <div class="anteprime_left">
      <div class="div_titolo">
		<a href="http://www.turismo-attualita.it/news/alpitour-e-ventana-insieme-per-lalta-formazione  /57474">Alpitour e Ventana insieme per l'alta formazione</a>
		</div>
						<p>
			<a href="http://www.turismo-attualita.it/news/alpitour-e-ventana-insieme-per-lalta-formazione  /57474"><img src="/pictures/A2_(34)_images.jpg" alt="Alpitour e Ventana insieme per l'alta formazione" /></a>
						</p>
			<p>
			  <a href="http://www.turismo-attualita.it/news/alpitour-e-ventana-insieme-per-lalta-formazione  /57474">
	L&rsquo;opportunità di diventare uno specialista del settore eventi è, oggi, una realtà, grazie al raggiungimento del &ldquo;quorum alumni&rdquo; necessario per organizzare il primo corso torinese di Alta Formazione per &ldquo;Event Manager&rdquo; di Ventana Academy. Inizia, infatti, martedì 20 settembre la prima edizione dell&rsquo;iniziativa illustrata da Ventana Academy lo scorso giugno, presso la sede della SAA School di Management <a href='http://www.turismo-attualita.it/news/alpitour-e-ventana-insieme-per-lalta-formazione  /57474'>[...]</a></a>
			</p>
      </div>


     
      <!--<div class="anteprime_left">
            </div>

      <div class="anteprime_left">
             </div>-->

      <div class="clear"></div>

    </div><!--fine anteprime-->



    <div class="altre_news">
     <div style="border-bottom:1px dotted #386882;width:97.7%;margin:0 2px">
      <div class="icon">Altre news</div>
      <div class="link_tutte"><a href="/news-oggi">Vedi tutte le news</a></div>
      <div class="clear"></div>
     </div>
           <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/ricerca-ed-arte-bianca-per-il-grand-tour-delle-marche  /57510">Italia</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/ricerca-ed-arte-bianca-per-il-grand-tour-delle-marche  /57510">Ricerca ed arte bianca per il Grand tour delle Marche</a></div>
		         <a href="http://www.turismo-attualita.it/news/ricerca-ed-arte-bianca-per-il-grand-tour-delle-marche  /57510"><img src="/include/phpThumb/phpThumb.php?src=/pictures/senigallia_pane_nostrum.jpg&amp;w=59&amp;h=46&amp;zc=1immagini/img_altre_news.png" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/ricerca-ed-arte-bianca-per-il-grand-tour-delle-marche  /57510">
	&nbsp;Dal 22 al 25 settembre il centro balneare di Senigallia ospita Pane Nostrum, la festa internazionale del pane giunta quest&rsq <a href='http://www.turismo-attualita.it/news/ricerca-ed-arte-bianca-per-il-grand-tour-delle-marche  /57510'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/gnv:-due-navi-hotel-per-walt-disney  /57509">Crociere e Traghetti</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/gnv:-due-navi-hotel-per-walt-disney  /57509">GNV: due navi hotel per Walt Disney</a></div>
		         <a href="http://www.turismo-attualita.it/news/gnv:-due-navi-hotel-per-walt-disney  /57509"><img src="/pictures/A4_img_0078.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/gnv:-due-navi-hotel-per-walt-disney  /57509">
	&nbsp;

	&nbsp;

	&nbsp;GNV, attraverso la mediazione della societ&agrave; genovese Banchero&amp;Costa, ha concluso un accordo c <a href='http://www.turismo-attualita.it/news/gnv:-due-navi-hotel-per-walt-disney  /57509'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/gastaldi-a-nf16:-viaggi-di-nozze-emirati-e-mare-dinvern  /57508">Fiere turistiche</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/gastaldi-a-nf16:-viaggi-di-nozze-emirati-e-mare-dinvern  /57508">Gastaldi a NF16: viaggi di nozze, Emirati e Mare d'Inverno </a></div>
		         <a href="http://www.turismo-attualita.it/news/gastaldi-a-nf16:-viaggi-di-nozze-emirati-e-mare-dinvern  /57508"><img src="/pictures/A4_(15)_logo.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/gastaldi-a-nf16:-viaggi-di-nozze-emirati-e-mare-dinvern  /57508">
	
		
			
				&nbsp;
			&nbsp; Gastaldi Holidays incontra le agenzie di viaggio del nord durante l&rsquo; appuntamento annuale di  <a href='http://www.turismo-attualita.it/news/gastaldi-a-nf16:-viaggi-di-nozze-emirati-e-mare-dinvern  /57508'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/south-australia:-peter-sagan-partecipa-al-santos-tour-d  /57457">Enti turistici e Paesi del mondo</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/south-australia:-peter-sagan-partecipa-al-santos-tour-d  /57457">South Australia: Peter Sagan partecipa al Santos Tour Down Under 2017</a></div>
		         <a href="http://www.turismo-attualita.it/news/south-australia:-peter-sagan-partecipa-al-santos-tour-d  /57457"><img src="/pictures/A4_south_australia_logo_nuovo.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/south-australia:-peter-sagan-partecipa-al-santos-tour-d  /57457">
	Una delle pi&ugrave; grandi stelle del ciclismo, Peter Sagan, ha confermato la sua partecipazione alla prossima edizione del Santos  <a href='http://www.turismo-attualita.it/news/south-australia:-peter-sagan-partecipa-al-santos-tour-d  /57457'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/piano-straordinario-alitalia-per-lo-sciopero-del-22-set  /57513">Compagnie Aeree</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/piano-straordinario-alitalia-per-lo-sciopero-del-22-set  /57513">PIano straordinario Alitalia per lo sciopero del 22 settembre </a></div>
		         <a href="http://www.turismo-attualita.it/news/piano-straordinario-alitalia-per-lo-sciopero-del-22-set  /57513"><img src="/pictures/A4_(1)_alitalia_nuova_livrea.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/piano-straordinario-alitalia-per-lo-sciopero-del-22-set  /57513">
	&nbsp;
	&nbsp;
	&nbsp;Le sigle sindacali Anpac, Anpav e Usb, che rappresentano una parte di piloti e assistenti di volo Alitalia,  <a href='http://www.turismo-attualita.it/news/piano-straordinario-alitalia-per-lo-sciopero-del-22-set  /57513'>[...]</a></a>
		</div>
     </div>



          <div class="box_news">
       <div class="header"><a href="http://www.turismo-attualita.it/news/il-primo-global-cultural-leadership-summit-ad-abu-dhabi  /57475">Enti turistici e Paesi del mondo</a></div>
       <div class="text">
         <div class="titolo"><a href="http://www.turismo-attualita.it/news/il-primo-global-cultural-leadership-summit-ad-abu-dhabi  /57475">Il primo Global Cultural Leadership Summit ad Abu Dhabi nel 2017</a></div>
		         <a href="http://www.turismo-attualita.it/news/il-primo-global-cultural-leadership-summit-ad-abu-dhabi  /57475"><img src="/pictures/A4_abu_dhabi_emirates_palace_etihad_towers.jpg" alt="altre news" /></a>
         
         <a href="http://www.turismo-attualita.it/news/il-primo-global-cultural-leadership-summit-ad-abu-dhabi  /57475">
	&nbsp;Abu Dhabi sar&agrave; la sede di un Summit internazionale unico che riunir&agrave; i leader mondiali dei governi, del mondo de <a href='http://www.turismo-attualita.it/news/il-primo-global-cultural-leadership-summit-ad-abu-dhabi  /57475'>[...]</a></a>
		</div>
     </div>



    
     <!--<div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>

    <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>

      <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         <img src="immagini/img_altre_news.png" alt="altre news" />
         Duis magna velit, elementum ac dictum sit
		amet  porta idnisi sapien, porta id
		accumsan [...]
		</div>
     </div>

     <div class="box_news">
       <div class="header">Congressuale e Business Travel</div>
       <div class="text">
         <div class="titolo">SWISS lancia l'applicazione web per Blackberry</div>
         Duis magna velit, elementum ac dictum sit
amet  porta idnisi sapien, porta id accumsan [...]
		</div>
     </div>-->



     <div class="clear"></div>
    </div>


   </div> <!--fine contenuto-->

   <!--FINE CONTENT PAGINA-->

   <!--INIZIO EXTRA-->
        <div class="extra">
      	<a href="/rivista.htm">
  	 <div class="anteprima_rivista " >
      <img src="/include/phpThumb/phpThumb.php?src=/pictures/(35)_cover.jpg&amp;w=155&amp;h=185&amp;f=png" class="img" alt="rivista"  />
     <!--<img src="immagini/link_rivista.jpg" alt="link rivista" />-->
     </div>
    </a>
    	<div class="clear"></div>

	   <ins class='dcmads' style='display:inline-block;width:300px;height:250px'
			data-dcm-placement='N98604.1721845TURISMO-ATTUALITA./B9865131.133259989'
			data-dcm-rendering-mode='iframe'
			data-dcm-https-only
			data-dcm-resettable-device-id=''>
		   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
	   </ins>

	   
  	<div class="clear"></div>
     
    <div class="news_extra">

	<h2 class="title" ><a href="#" class="acc_news" title="News">&nbsp;</a></h2>
	<div class="news_text">
		
        <ul>
	     					<li class="first">
					 <p class="left_div" style="width:55%">  
				  	    <span class="title_first"><a href="http://www.advtraining.it/news/boscolo-fidelityun-anno-insieme/54841">Boscolo Fidelity…un anno insieme...</a></span><br/>
				  	    <em class="no_italic"></em>
			  	   	  </p>
			            <div class="right_div">
			             <a href="http://www.advtraining.it/news/boscolo-fidelityun-anno-insieme /54841"><img src="/include/phpThumb/phpThumb.php?src=%2Fpictures%2Ffoto_sicuso1.png&amp;w=101&amp;h=57&amp;zc=1" border=0  alt="sicuso boscolo top" title="sicuso boscolo top" /></a>			            </div>
		              <div class="clear"></div>
		             </li>
								 <li>
	               <p><a href="http://www.advtraining.it/news/fiavet-lazio-nuovo-convegno-sui-contratti-turistici /54597">
		             Fiavet Lazio, nuovo convegno sui contratti turistici	              </a></p>
	             </li>
	             				 <li>
	               <p><a href="http://www.advtraining.it/news/riparte-il-tour-un-aperitivo-con-turks--caicos /54811">
		             Riparte il tour "un aperitivo con Turks & Caicos"	              </a></p>
	             </li>
	             				 <li>
	               <p><a href="http://www.advtraining.it/news/prosegue-il-roadshow-di-norwegian-cruise-line /54770">
		             Prosegue il roadshow di Norwegian Cruise Line	              </a></p>
	             </li>
	             				 <li>
	               <p><a href="http://www.advtraining.it/news/cerform-a-marzo-i-corsi-di-formazione-per-guide-e-accom /54701">
		             Cerform, a marzo i corsi di formazione per guide e accompagnatori turistici	              </a></p>
	             </li>
	                         </ul>
         
	</div>
</div>    	

 	<div class="clear"></div>
   </div>
      <div class="banner_300x250_extra ">
	<!--<iframe id='a75d39a6' name='a75d39a6' src='http://dem.turismo-attualita.it/openx/www/delivery/afr.php?zoneid=21&amp;cb=' frameborder='0' scrolling='no' width='300' height='250'><a href='http://dem.turismo-attualita.it/openx/www/delivery/ck.php?n=a4b54422&amp;cb=' target='_blank'><img src='http://dem.turismo-attualita.it/openx/www/delivery/avw.php?zoneid=21&amp;cb=&amp;n=a4b54422' border='0' alt='' /></a></iframe>-->

	   	</div>
	  <div class="clear"></div>
 </div>
</div>

  <!-- PREFOOTER -->
 <!-- PREFOOTER -->
	 <div id="pre_footer">
	  <!--<div class="video">
	  <img src="immagini/pre_footer.jpg" alt="" />
	  </div>-->
	  
	  
   <ul id="mycarousel" >
      <li>
        <div class="title_cataloghi">Cataloghi di viaggio</div>
    	<div class="txt"> 
    	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/cataloghi.htm"><img src="immagini/cataloghi_HP.jpg"  alt="" border="0" /></a>
	     </div>
    	<p><a href='cataloghi.htm'>Living italy - promotur srl </a></p><p><a href='cataloghi.htm'>Reimatours</a></p><p><a href='cataloghi.htm'>H.i.s. europe italy</a></p>  
    	</div>
    </li> 

    <li>
	    <div class="title_formazione_corsi">Formazione Online</div>
	      <div class="txt">
	    				  <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
					<a href="http://www.advtraining.it/"><img src="include/phpThumb/phpThumb.php?src=/pictures/1416319715--fondoSLIDE_SLOVENIA.png&amp;w=205&amp;h=120&amp;zc=1" border="0"  alt=""  /></a>
				  </div>
			   <p><a href='http://www.advtraining.it'>I feel slovenia</a></p><p><a href='http://www.advtraining.it'>Philadelphia expert</a></p><p><a href='http://www.advtraining.it'>Cipro nel cuore</a></p>  
	     </div>
    </li>
    
    <li>
        <div class="title_reportage">Reportage viaggio</div>
    	<div class="txt"> 
    	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/reportage_viaggio.htm"><img src="immagini/reportage_viaggio.jpg"  alt="" border="0" /></a>
	     </div>
    	<p><a href='reportage_viaggio.htm'>Reportagenamibia</a></p><p><a href='reportage_viaggio.htm'>Expo2015</a></p><p><a href='reportage_viaggio.htm'>Visitusa</a></p>  
    	</div>
    </li> 
   
    <li>
        <div class="title_eventi">Eventi</div>
    	<div class="txt">
    	
    		   	<div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
      	  <a href="/eventi.htm"><img src="include/phpThumb/phpThumb.php?src=/pictures/mappro.jpg&amp;w=205&amp;h=120&amp;zc=1"  border="0"  alt="Le Monde a Paris" /></a>
		  </div>	
	   	<p><a href='eventi.htm'>Le monde a paris</a></p><p><a href='eventi.htm'>Travel market show</a></p><p><a href='eventi.htm'>Cruise, ferry and superyacht indu...</a></p>  
    	</div>
    </li>
     <li>
     <div class="title_offerte">Offerte</div>
     <div class="txt">
     <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
	      <a href="/offerte.htm"><img src="immagini/excursio_home.jpg"  alt="" border="0" /></a>
	     </div>
     <!--<a href="/offerte.htm"><img src="immagini/excursio_home.jpg" border="0"  alt="excursio" /></a>-->
          </div>
    </li>
    <li>
    
    <div class="title_link">Link utili</div>
      <div class="txt">
            		  <div class="img_player" style="-webkit-box-shadow:2px 2px 6px #999999;padding:3px 15px 0 3px;	margin:2px 0 8px 5px;">
			        <a href="/link_utili.htm"><img src="include/phpThumb/phpThumb.php?src=/pictures/dream.jpg&amp;w=205&amp;h=120&amp;zc=0" border="0"  alt="" /></a>
			      </div>
        	   <p><a href='link_utili.htm'>Dreamlines</a></p><p><a href='link_utili.htm'>Viaggiare sicuri</a></p><p><a href='link_utili.htm'>Corsi turismo</a></p>  
		 
     </div>
    </li>
    
    <!--   <li>
    <div class="title_patrocini">Patrocini</div>
      <div class="txt" style="margin-left:4px">
        
     
     </div>
    </li>
    
  <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>
    
     <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>
    
     <li>
     <div class="title_patrocini">Patrocini</div>
     <div class="txt"><img src="immagini/trapani.gif"  alt="" />
        <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
    	  <p>Accessible news slider is cool Javascript  </p>
     </div>
    </li>-->
  </ul>
	  
	  
	 </div>  <!-- FINE PREFOOTER -->
   <!-- FOOTER -->

  <div id="footer">
  <div class="loghi_footer">
  	<a href="http://www.advtraining.it/" target="_blank"><img src="/immagini/adv_logo.jpg" alt="" /></a>
  	<a href="/"><img src="/immagini/turismo_logo.jpg" alt="" /></a>
  	<img src="/immagini/paesi_logo.jpg" alt="" />
  </div>
  <div class="link">P.IVA 06881441007  | Copyright 2000-2016  |  Tutti i diritti sono riservati </div>
  <div class="link">
  	<a href="/chi-siamo.htm">Chi siamo</a> | <a href="http://www.advtraining.it/corsi-formazione.htm">Corsi di Formazione</a> | 
  	<a href="/news-oggi">News on line</a> | 
  	<a href="/eventi.htm">Eventi</a> | <a href="/link_utili.htm">Link utili</a> | <a href="/offerte.htm">Offerte</a> |  
	<!--<a href="/partner.htm">Partner</a> |-->  	<a href="/rivista.htm">Rivista on line</a> | <a href="/reportage_viaggio.htm">Reportage di viaggio</a> | <a href="/cataloghi.htm">Cataloghi di viaggio</a> | 
	<!-- <a href="/abbonamento.htm">Abbonamento</a> | --><a href="/piano_editoriale.htm">Piano editoriale</a> | <a href="/contatti.htm">Contatti</a> | <a href="/newsletter.htm">Newsletter</a></div>
  <div class="credits"> <a target="_blank" href="http://www.editt.it" title="realizzazione siti internet Roma">web agency</a> : <a target="_blank" href="http://www.editt.it" title="realizzazione siti internet Roma">EDitt</a></div>
 </div>
 <!-- FINE FOOTER -->
</body>
</html>
